Bug 1302063 - Rebase ceilometer to 5.0.2 for osp8
Rebase ceilometer to 5.0.2 for osp8
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-ceilometer (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Pradeep Kilambi
Mike Burns
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-26 11:55 EST by Pradeep Kilambi
Modified: 2016-04-07 17:26 EDT (History)
4 users (show)

See Also:
Fixed In Version: openstack-ceilometer-5.0.2-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:26:11 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pradeep Kilambi 2016-01-26 11:55:26 EST
Rebase ceilometer to 5.0.2 for osp8
Comment 6 errata-xmlrpc 2016-04-07 17:26:11 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.