Bug 1302069 - Rebase gnocchi to 1.3.4 for osp8
Rebase gnocchi to 1.3.4 for osp8
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-gnocchi (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Pradeep Kilambi
Yurii Prokulevych
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-26 12:19 EST by Pradeep Kilambi
Modified: 2016-04-07 17:26 EDT (History)
3 users (show)

See Also:
Fixed In Version: openstack-gnocchi-1.3.4-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:26:15 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pradeep Kilambi 2016-01-26 12:19:18 EST
Rebase gnocchi to 1.3.4
Comment 4 Yurii Prokulevych 2016-02-15 04:46:56 EST
Verified according test plan.
Packages: openstack-gnocchi*-1.3.4-1.el7ost.noarch
Comment 5 errata-xmlrpc 2016-04-07 17:26:15 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.