Bug 1302078 - RHEL6 RPMs: Upgrade weld-core to 1.1.33.Final
RHEL6 RPMs: Upgrade weld-core to 1.1.33.Final
Status: CLOSED DUPLICATE of bug 1302404
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.7
Assigned To: Fernando Nasser
Katerina Novotna
: Rebase
Depends On:
  Show dependency treegraph
Reported: 2016-01-26 12:45 EST by nwallace
Modified: 2016-08-29 07:13 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2016-08-29 07:13:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description nwallace 2016-01-26 12:45:04 EST
Required upgrade.
Comment 1 Vladimir Dosoudil 2016-08-29 07:13:12 EDT

*** This bug has been marked as a duplicate of bug 1302404 ***

Note You need to log in before you can comment on or make changes to this bug.