Bug 1302079 - RHEL5 RPMs: Upgrade weld-core to 1.1.33.Final
RHEL5 RPMs: Upgrade weld-core to 1.1.33.Final
Status: CLOSED DUPLICATE of bug 1302405
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
6.4.7
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.7
Assigned To: Fernando Nasser
Katerina Novotna
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-26 12:45 EST by nwallace
Modified: 2016-08-29 07:13 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-08-29 07:13:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nwallace 2016-01-26 12:45:08 EST
Required upgrade.
Comment 1 Vladimir Dosoudil 2016-08-29 07:13:23 EDT

*** This bug has been marked as a duplicate of bug 1302405 ***

Note You need to log in before you can comment on or make changes to this bug.