This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1302981 - man pages nfs/mount.fs should mention /etc/nfsmount.conf in FILES and SEE ALSO
man pages nfs/mount.fs should mention /etc/nfsmount.conf in FILES and SEE ALSO
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: nfs-utils (Show other bugs)
6.7
All Linux
low Severity low
: rc
: ---
Assigned To: Steve Dickson
Yongcheng Yang
: ManPageChange
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-01-29 03:28 EST by Yongcheng Yang
Modified: 2017-03-21 07:23 EDT (History)
5 users (show)

See Also:
Fixed In Version: nfs-utils-1.2.3-71.el6
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of: 1196646
Environment:
Last Closed: 2017-03-21 07:23:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Yongcheng Yang 2016-11-02 03:56:14 EDT
Moving to VERIFIED according to Comment #2.

And including this case as regression test also.
Comment 6 errata-xmlrpc 2017-03-21 07:23:23 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2017-0741.html

Note You need to log in before you can comment on or make changes to this bug.