Bug 1303502 - bind is crashed due to INSIST failure in cache_name
bind is crashed due to INSIST failure in cache_name
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: bind (Show other bugs)
6.9
x86_64 Linux
medium Severity medium
: rc
: ---
Assigned To: Tomáš Hozza
qe-baseos-daemons
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-01 00:35 EST by Mohit Agrawal
Modified: 2016-04-28 07:59 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-28 07:59:39 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mohit Agrawal 2016-02-01 00:35:59 EST
Description of problem:

bind is crashed due to INSIST failure in cache_name
Version-Release number of selected component (if applicable):

bind-9.8.2-0.37.rc1.el6_7.4.x86_64
How reproducible:

Issue is reproduced in customer environment.

Steps to Reproduce:
1.No Idea how to reproduce the issue,issue is intermittent.
2.
3.

Actual results:
bind is crashed

Expected results:

It should not crashed.
Additional info:

Note You need to log in before you can comment on or make changes to this bug.