Bug 1303960 - [Documentation bug] typo in update-ca-trust.8.txt
[Documentation bug] typo in update-ca-trust.8.txt
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: ca-certificates (Show other bugs)
7.2
All Linux
low Severity low
: rc
: ---
Assigned To: Kai Engert (:kaie)
Karel Srot
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-02 09:29 EST by Stefan Kremen
Modified: 2016-11-03 23:39 EDT (History)
1 user (show)

See Also:
Fixed In Version: ca-certificates-2015.2.6-72.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-11-03 23:39:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
fix the typo (544 bytes, patch)
2016-02-02 09:29 EST, Stefan Kremen
no flags Details | Diff

  None (edit)
Description Stefan Kremen 2016-02-02 09:29:07 EST
Created attachment 1120451 [details]
fix the typo

Description of problem:
typo in update-ca-trust.8.txt

Version-Release number of selected component (if applicable):
ca-certificates-2015.2.6-70.1.el7_2

How reproducible:
always

Steps to Reproduce:
1. grep decribed update-ca-trust.8.txt

Actual results:
as decribed in the x509(1) manual page.

Expected results:


Additional info:
Comment 7 errata-xmlrpc 2016-11-03 23:39:55 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2320.html

Note You need to log in before you can comment on or make changes to this bug.