Bug 1304337 - [GSS](6.4.z) [GSS](6.4.z) Upgrade JBoss Web from 7.5.19 to 7.5.20
[GSS](6.4.z) [GSS](6.4.z) Upgrade JBoss Web from 7.5.19 to 7.5.20
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Web (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.13
Assigned To: Radovan STANCEL
Radim Hatlapatka
:
Depends On: 1316573 1376379 1391834 1399014
Blocks: eap6413-payload
  Show dependency treegraph
 
Reported: 2016-02-03 05:57 EST by Dominik Pospisil
Modified: 2017-02-03 11:40 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-02-03 11:40:36 EST
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dominik Pospisil 2016-02-03 05:57:33 EST

    
Comment 4 Vladimir Dosoudil 2016-12-07 02:07:44 EST
PR: https://github.com/jbossas/jboss-eap/pull/2895
Comment 6 Michael Cada 2017-01-20 10:40:57 EST
Verified with EAP 6.4.13.CP.CR2
Comment 7 Petr Penicka 2017-02-03 11:40:36 EST
Released with EAP 6.4.13 on Feb 02 2017.

Note You need to log in before you can comment on or make changes to this bug.