Bug 1304416 - ZFS filesystems not being indexed
ZFS filesystems not being indexed
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: mlocate (Show other bugs)
7.3
All Linux
unspecified Severity medium
: rc
: ---
Assigned To: Michal Sekletar
Stefan Dordevic
:
Depends On: 1023779
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-03 09:38 EST by Michal Sekletar
Modified: 2016-11-03 19:47 EDT (History)
6 users (show)

See Also:
Fixed In Version: mlocate-0.26-6.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1023779
Environment:
Last Closed: 2016-11-03 19:47:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Dan LaManna 2016-06-28 02:18:04 EDT
Corresponding Fedora bug: https://bugzilla.redhat.com/show_bug.cgi?id=1065366
Corresponding EL6 bug: https://bugzilla.redhat.com/show_bug.cgi?id=1023779
Comment 6 errata-xmlrpc 2016-11-03 19:47:02 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2166.html

Note You need to log in before you can comment on or make changes to this bug.