This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1304901 - Rebase ceilometer to 2015.1.3
Rebase ceilometer to 2015.1.3
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-ceilometer (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 7.0 (Kilo)
Assigned To: Pradeep Kilambi
Yurii Prokulevych
: Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-04 18:31 EST by Pradeep Kilambi
Modified: 2016-05-25 08:18 EDT (History)
3 users (show)

See Also:
Fixed In Version: openstack-ceilometer-2015.1.3-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-25 08:18:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pradeep Kilambi 2016-02-04 18:31:13 EST
Rebase ceilometer packaging to 2015.1.3
Comment 2 Yurii Prokulevych 2016-05-18 10:27:31 EDT
Verified with openstack-ceilometer-*-2015.1.3-2.el7ost.noarch
Comment 4 errata-xmlrpc 2016-05-25 08:18:12 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-1122.html

Note You need to log in before you can comment on or make changes to this bug.