Bug 13050 - Problems after upgrade from 6.2
Summary: Problems after upgrade from 6.2
Status: CLOSED DUPLICATE of bug 12973
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mount (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-26 12:08 UTC by Kenneth Rohde Christiansen
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-26 12:09:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Kenneth Rohde Christiansen 2000-06-26 12:08:59 UTC
before I have had no problems mounting my windows drives, but now
I get 

/dev/hda1 has wrong major or minor number

even if I downgrade mount

Comment 1 Bernhard Rosenkraenzer 2000-06-26 17:27:44 UTC

*** This bug has been marked as a duplicate of 12973 ***


Note You need to log in before you can comment on or make changes to this bug.