Bug 1305008 - cinder.conf gets overwritten on controller nodes upon redeploying an existing overcloud
cinder.conf gets overwritten on controller nodes upon redeploying an existing...
Status: CLOSED DUPLICATE of bug 1305009
Product: Red Hat OpenStack
Classification: Red Hat
Component: rhosp-director (Show other bugs)
7.0 (Kilo)
x86_64 Linux
high Severity high
: ---
: 8.0 (Liberty)
Assigned To: Angus Thomas
yeylon@redhat.com
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-05 05:06 EST by Anand Nande
Modified: 2016-04-18 02:58 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-05 07:51:16 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Mike Burns 2016-02-05 07:51:16 EST

*** This bug has been marked as a duplicate of bug 1305009 ***

Note You need to log in before you can comment on or make changes to this bug.