Bug 1305939 - pmdagfs2 fails to install on x86/x86_64 - problems in PMNS definitions
pmdagfs2 fails to install on x86/x86_64 - problems in PMNS definitions
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: pcp (Show other bugs)
6.8
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Nathan Scott
Miloš Prchlík
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-09 11:17 EST by Miloš Prchlík
Modified: 2016-05-10 17:13 EDT (History)
5 users (show)

See Also:
Fixed In Version: pcp-3.10.9-6.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-10 17:13:40 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Miloš Prchlík 2016-02-24 10:12:22 EST
Verified for build pcp-3.10.9-6.el6.
Comment 6 errata-xmlrpc 2016-05-10 17:13:40 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0825.html

Note You need to log in before you can comment on or make changes to this bug.