Bug 1306403 - Test case failure: /CoreOS/util-linux/Regression/bz712158-uid-gid-overflow-in-ipcs
Test case failure: /CoreOS/util-linux/Regression/bz712158-uid-gid-overflow-in...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: selinux-policy (Show other bugs)
7.2
All Linux
high Severity medium
: rc
: ---
Assigned To: Lukas Vrabec
Stefan Kremen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-10 13:01 EST by Karel Volný
Modified: 2016-11-03 22:42 EDT (History)
7 users (show)

See Also:
Fixed In Version: selinux-policy-3.13.1-73.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-11-03 22:42:43 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Miroslav Grepl 2016-04-29 03:48:22 EDT
We need to back port fixes from Fedora.
Comment 6 errata-xmlrpc 2016-11-03 22:42:43 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2283.html

Note You need to log in before you can comment on or make changes to this bug.