Bug 1306660 - test ticket
test ticket
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: pagure (Show other bugs)
24
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Pierre-YvesChibon
Fedora Extras Quality Assurance
:
Depends On: 1306661 1306669
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-11 09:28 EST by Pierre-YvesChibon
Modified: 2016-12-26 08:27 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-12-26 08:27:26 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pierre-YvesChibon 2016-02-11 09:28:19 EST
Since I can't use partner-bugzilla, I'll have to spam you guys for testing :(
Comment 1 Jan Kurik 2016-02-24 09:29:55 EST
This bug appears to have been reported against 'rawhide' during the Fedora 24 development cycle.
Changing version to '24'.

More information and reason for this action is here:
https://fedoraproject.org/wiki/Fedora_Program_Management/HouseKeeping/Fedora24#Rawhide_Rebase

Note You need to log in before you can comment on or make changes to this bug.