Bug 1307162 - rabbitmq-server should not require openstack-selinux package
rabbitmq-server should not require openstack-selinux package
Product: Red Hat OpenStack
Classification: Red Hat
Component: rabbitmq-server (Show other bugs)
7.0 (Kilo)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 7.0 (Kilo)
Assigned To: Peter Lemenkov
: ZStream
Depends On: 1307156
  Show dependency treegraph
Reported: 2016-02-12 16:19 EST by Ken Dreyer (Red Hat)
Modified: 2016-04-18 03:00 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1307156
Last Closed: 2016-02-15 10:21:00 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 1 Peter Lemenkov 2016-02-15 10:21:00 EST
We didn't push this change into RHOS7, so  believe it's safe to close this as NOTABUG.

Note You need to log in before you can comment on or make changes to this bug.