Bug 1308413 - AFR: 3-way-replication: Transport point not connected error messaged not displayed when one of the replica pair is down
AFR: 3-way-replication: Transport point not connected error messaged not disp...
Status: CLOSED DUPLICATE of bug 1285829
Product: GlusterFS
Classification: Community
Component: distribute (Show other bugs)
3.7.7
x86_64 Linux
unspecified Severity high
: ---
: ---
Assigned To: bugs@gluster.org
:
Depends On: 1185173 1279705 1285829
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-15 01:39 EST by Sakshi
Modified: 2016-07-31 21:22 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1279705
Environment:
Last Closed: 2016-02-15 01:41:53 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Sakshi 2016-02-15 01:41:53 EST

*** This bug has been marked as a duplicate of bug 1285829 ***

Note You need to log in before you can comment on or make changes to this bug.