Bug 130881 - Not able to install 31 bit RHEL 4 Alpha4
Summary: Not able to install 31 bit RHEL 4 Alpha4
Status: CLOSED DUPLICATE of bug 130877
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: anaconda-images   
(Show other bugs)
Version: 3.0
Hardware: s390 Linux
medium
high
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-08-25 15:17 UTC by Rama Moorthy
Modified: 2007-11-30 22:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-16 10:51:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Rama Moorthy 2004-08-25 15:17:05 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0; .NET 
CLR 1.1.4322)

Description of problem:
Not able to install RHEL4 alpha4.


Version-Release number of selected component (if applicable):
RHEL4 alpha4

How reproducible:
Always

Steps to Reproduce:
1.Install 31bit RHEL4 Alpha4
2.
3.
    

Actual Results:  Installation is not possible

Expected Results:  Installtion should complete successfully

Additional info:

Comment 1 Jeremy Katz 2004-08-25 15:23:04 UTC

*** This bug has been marked as a duplicate of 130877 ***

Comment 2 Rama Moorthy 2004-08-25 15:29:24 UTC
Hi 
Since i dont have the permission to raise a bug in "RHEL Beta" ,i 
raised a bug in "Red Hat Enterprise Linux".Please change the product 
to "Red Hat Enterprise Linux Beta" and please change the version 
to "RHEL Alpha4"


Comment 3 Rama Moorthy 2004-09-16 10:51:53 UTC
This is a duplicate of bug 130877.so please close the bug


Note You need to log in before you can comment on or make changes to this bug.