Bug 1309120 - erlang-oauth2 >= 0.6.1 is needed by ejabberd-16.01
erlang-oauth2 >= 0.6.1 is needed by ejabberd-16.01
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: erlang-oauth2 (Show other bugs)
rawhide
All Linux
unspecified Severity medium
: ---
: ---
Assigned To: Randy Barlow
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-16 17:43 EST by Randy Barlow
Modified: 2016-02-16 21:38 EST (History)
3 users (show)

See Also:
Fixed In Version: erlang-oauth2-0.6.1-1.fc24
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-16 21:38:19 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Randy Barlow 2016-02-16 17:43:24 EST
Description of problem:
Please update the package to the recently released 0.6.1. Also, it seems that the new hotness did not notice the upstream release.

Note You need to log in before you can comment on or make changes to this bug.