Bug 130939 - Gnome splash screen not BlueCurve icon
Summary: Gnome splash screen not BlueCurve icon
Status: CLOSED DUPLICATE of bug 119998
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-artwork (Show other bugs)
(Show other bugs)
Version: 2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-08-25 21:39 UTC by Hylke Bons
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:05:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Hylke Bons 2004-08-25 21:39:47 UTC
Description of problem:

When the Gnome splash screen shows up and loading the window manager
it shows the wrong icon. It shows the Gnome icon but not the BlueCurve
one. It only loaded right once, but no more after that.

Version-Release number of selected component (if applicable):


How reproducible:

start fedora core linux with gnome

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Alexander Larsson 2004-10-06 09:02:40 UTC

*** This bug has been marked as a duplicate of 119998 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:05:17 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.