Bug 1310631 - Newly created volume start, starting the bricks when server quorum not met
Newly created volume start, starting the bricks when server quorum not met
Status: CLOSED DUPLICATE of bug 1310632
Product: GlusterFS
Classification: Community
Component: glusterd (Show other bugs)
3.7.0
x86_64 Linux
unspecified Severity high
: ---
: ---
Assigned To: bugs@gluster.org
:
Depends On: 1308402
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-22 07:03 EST by Gaurav Kumar Garg
Modified: 2016-06-05 19:38 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1308402
Environment:
Last Closed: 2016-02-23 07:17:38 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Gaurav Kumar Garg 2016-02-23 07:17:38 EST

*** This bug has been marked as a duplicate of bug 1310632 ***

Note You need to log in before you can comment on or make changes to this bug.