Bug 1311725 - Update images for CVE 2015-7547
Update images for CVE 2015-7547
Status: CLOSED ERRATA
Product: OpenShift Container Platform
Classification: Red Hat
Component: Release (Show other bugs)
3.1.0
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Troy Dawson
libra bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-24 15:19 EST by Troy Dawson
Modified: 2016-02-25 15:10 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-25 15:10:53 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Troy Dawson 2016-02-24 15:19:30 EST
Tracker bug for Bug #1296030 image rebuild.
Comment 4 errata-xmlrpc 2016-02-25 15:10:53 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0300.html

Note You need to log in before you can comment on or make changes to this bug.