Bug 1311860 - Partner only see summary section when they access CWE system
Partner only see summary section when they access CWE system
Status: CLOSED NOTABUG
Product: Red Hat Certification Program
Classification: Red Hat
Component: Certification Workflow Engine (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rhcert-cwe@redhat.com
Suprith Gangawar
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-25 03:42 EST by jinhua li
Modified: 2016-05-30 22:13 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-30 22:13:24 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jinhua li 2016-02-25 03:42:48 EST
Partner only see summary section when they access CWE system.

Detailed , please refer to https://hardware.redhat.com/show.cgi?id=1294735#c10
Comment 1 MaoPeng 2016-05-30 22:13:24 EDT
This is due to partner try to  use different account to access this bug.

Note You need to log in before you can comment on or make changes to this bug.