Bug 1312366 - Rebase openstack-aodh to 1.1.2 for osp8
Rebase openstack-aodh to 1.1.2 for osp8
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-aodh (Show other bugs)
8.0 (Liberty)
Unspecified Unspecified
unspecified Severity unspecified
: ga
: 8.0 (Liberty)
Assigned To: Mehdi ABAAKOUK
Yurii Prokulevych
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-02-26 09:36 EST by Pradeep Kilambi
Modified: 2016-04-07 17:31 EDT (History)
5 users (show)

See Also:
Fixed In Version: openstack-aodh-1.1.2-1.el7ost
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-07 17:31:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Pradeep Kilambi 2016-02-26 09:36:33 EST
Rebase aodh packaging to 1.1.2
Comment 3 Yurii Prokulevych 2016-03-09 10:29:15 EST
Verified according to test plan for AODH related features with aodh*-1.1.2-1.el7ost.noarch
Comment 4 errata-xmlrpc 2016-04-07 17:31:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0603.html

Note You need to log in before you can comment on or make changes to this bug.