Bug 1313708 - Smart proxy puppet CA sub-tabs don't work
Smart proxy puppet CA sub-tabs don't work
Status: CLOSED DUPLICATE of bug 1319278
Product: Red Hat Satellite 6
Classification: Red Hat
Component: WebUI (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity unspecified (vote)
: Unspecified
: --
Assigned To: Katello Bug Bin
Katello QA List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-02 04:38 EST by Brad Buckingham
Modified: 2016-04-06 10:16 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-06 10:16:44 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brad Buckingham 2016-03-02 04:38:25 EST
Smart proxy puppet CA sub-tabs don't work
Comment 2 Tomer Brisker 2016-04-06 10:16:44 EDT

*** This bug has been marked as a duplicate of bug 1319278 ***

Note You need to log in before you can comment on or make changes to this bug.