Bug 13145 - DDC sync rates reversed?
Summary: DDC sync rates reversed?
Status: CLOSED DUPLICATE of bug 12490
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 7.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-28 02:59 UTC by Nitin Dahyabhai
Modified: 2007-04-18 16:27 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-28 02:59:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Nitin Dahyabhai 2000-06-28 02:59:17 UTC
When the installer detects the possible refresh rates, they
at least *appear* reversed.

The actual monitor is an IBM 6556 P72, which when selected shows
	Horizontal: 30.0-85.0 	Vertical: 50.0-150.0

What was detected and shown:
	DDC Probed Monitor: @BM199c
	Horizontal: 50-150 	Vertical: 30-85

Comment 1 Nitin Dahyabhai 2000-06-28 04:00:28 UTC

*** This bug has been marked as a duplicate of 12490 ***


Note You need to log in before you can comment on or make changes to this bug.