Bug 1315355 - [RHEL6.8] Rebase to Firefox 45 ESR
[RHEL6.8] Rebase to Firefox 45 ESR
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: firefox (Show other bugs)
6.8
Unspecified Unspecified
high Severity unspecified
: rc
: ---
Assigned To: Jan Horak
Desktop QE
: Rebase
Depends On: 1315351
Blocks: 1315356
  Show dependency treegraph
 
Reported: 2016-03-07 09:25 EST by Jan Horak
Modified: 2016-05-10 21:36 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 1315351
: 1315356 (view as bug list)
Environment:
Last Closed: 2016-05-10 21:36:50 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 errata-xmlrpc 2016-05-10 21:36:50 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0989.html

Note You need to log in before you can comment on or make changes to this bug.