Bug 1315881 - [extras-rhel-7.2.3] rebase docker-distribution to v2.3.1
[extras-rhel-7.2.3] rebase docker-distribution to v2.3.1
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: docker-distribution (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lokesh Mandvekar
atomic-bugs@redhat.com
Yoana Ruseva
: Extras, Rebase, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-08 16:09 EST by Lokesh Mandvekar
Modified: 2016-03-31 19:26 EDT (History)
0 users

See Also:
Fixed In Version: docker-distribution-2.3.1-1.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-31 19:26:32 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lokesh Mandvekar 2016-03-08 16:09:46 EST
Description of problem: rebase to upstream release v2.3.1
Comment 4 errata-xmlrpc 2016-03-31 19:26:32 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0571.html

Note You need to log in before you can comment on or make changes to this bug.