Bug 1315883 - add latest release information to rt-setup
add latest release information to rt-setup
Status: CLOSED ERRATA
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: realtime-utilities (Show other bugs)
2.5
x86_64 Linux
unspecified Severity medium
: 2.5.24
: ---
Assigned To: Luis Claudio R. Goncalves
Jiri Kastner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-08 16:29 EST by Beth Uptagrafft
Modified: 2016-04-06 05:14 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-06 05:14:04 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2016:0600 normal SHIPPED_LIVE Red Hat Enterprise MRG Realtime 2.5 enhancement update 2016-04-06 09:13:56 EDT

  None (edit)
Description Beth Uptagrafft 2016-03-08 16:29:48 EST
The mrg-rt-release database in the rt-setup package needs to updated to include the latest MRG release information.
Comment 1 Beth Uptagrafft 2016-03-31 10:21:01 EDT
Updates available in rt-setup-1.60-11.el6rt
Comment 5 errata-xmlrpc 2016-04-06 05:14:04 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0600.html

Note You need to log in before you can comment on or make changes to this bug.