Bug 1317265 - libmtp-1.1.11 is available
libmtp-1.1.11 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: libmtp (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Linus Walleij
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-03-13 11:05 EDT by Sergio Monteiro Basto
Modified: 2016-06-13 05:30 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-06-13 05:30:13 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sergio Monteiro Basto 2016-03-13 11:05:09 EDT
Description of problem:

libmtp-1.1.11 is available



Additional info:
I configured monitoring new version of libmtp: https://release-monitoring.org/project/10017/

now is just turn on monitor in : 
https://admin.fedoraproject.org/pkgdb/package/rpms/libmtp/
Comment 1 Sergio Monteiro Basto 2016-03-13 11:13:50 EDT
Added Robert since he did the latest updates.
Comment 2 Linus Walleij 2016-06-13 05:29:26 EDT
I have pushed 1.1.11 to testing for F23 and F24 sorry for missing to update this bug in the tracker :(

Note You need to log in before you can comment on or make changes to this bug.