Bug 1318599 - [abrt] WARNING: CPU: 1 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
Summary: [abrt] WARNING: CPU: 1 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+...
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel
Version: 24
Hardware: x86_64
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Kernel Maintainer List
QA Contact: Fedora Extras Quality Assurance
URL: https://retrace.fedoraproject.org/faf...
Whiteboard: abrt_hash:4ef9f197abde16dde15982517e9...
: 1330299 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-03-17 10:29 UTC by Fabio Valentini
Modified: 2016-06-13 14:21 UTC (History)
24 users (show)

Fixed In Version: kernel-4.5.0-302.fc24
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-04-02 15:54:12 UTC


Attachments (Terms of Use)
File: dmesg (56.18 KB, text/plain)
2016-03-17 10:30 UTC, Fabio Valentini
no flags Details

Description Fabio Valentini 2016-03-17 10:29:49 UTC
Additional info:
reporter:       libreport-2.6.4
WARNING: CPU: 1 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff880000088000/0xffff880000088000
Modules linked in:
CPU: 1 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: LENOVO 20266/Yoga2, BIOS 76CN31WW 10/31/2013
 0000000000000286 000000001b646d3d ffff880255a17d40 ffffffff813d497f
 ffff880255a17d88 ffffffff81a6477d ffff880255a17d78 ffffffff810a6142
 ffff880255a17e90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Potential duplicate: bug 1285322

Comment 1 Fabio Valentini 2016-03-17 10:30:02 UTC
Created attachment 1137339 [details]
File: dmesg

Comment 2 Kamil Páral 2016-03-23 08:18:34 UTC
Description of problem:
booted F24 Alpha 1.7 Live image

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.6.4
cmdline:        BOOT_IMAGE=/images/pxeboot/vmlinuz root=live:CDLABEL=Fedora-WS-Live-24_A-7 rd.live.image rd.live.check quiet
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 2 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff88000005f000/0xffff88000005f000
Modules linked in:
CPU: 2 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: Gigabyte Technology Co., Ltd. Z87-D3HP/Z87-D3HP-CF, BIOS F5 08/14/2013
 0000000000000286 000000003cf8e440 ffff88023519fd40 ffffffff813d497f
 ffff88023519fd88 ffffffff81a6477d ffff88023519fd78 ffffffff810a6142
 ffff88023519fe90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 3 satellitgo 2016-03-25 12:29:28 UTC
Description of problem:
boot install

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.6.4
cmdline:        BOOT_IMAGE=/vmlinuz-4.5.0-0.rc7.git0.2.fc24.x86_64 root=/dev/mapper/fedora-root ro rd.lvm.lv=fedora/root rd.lvm.lv=fedora/swap rhgb quiet LANG=en_US.UTF-8
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 3 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff88000005f000/0xffff88000005f000
Modules linked in:
CPU: 3 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name:                  /D34010WYK, BIOS WYLPT10H.86A.0021.2013.1017.1606 10/17/2013
 0000000000000286 000000001b80d293 ffff88021619fd40 ffffffff813d497f
 ffff88021619fd88 ffffffff81a6477d ffff88021619fd78 ffffffff810a6142
 ffff88021619fe90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 4 Mikko Tiihonen 2016-03-26 22:40:14 UTC
While I understand that this insecure W+X mapping is not critical bug. It's presence taints the kernel and thus has prevented abrt from reporting real kernel problems during 2016 with fedora 24 pre-releases.

If it would be faster/easier than fixing the real problem. Would it be possible to make errors like this not tain the kernel, at least for Fedora kernels?

I have seen about 4 different kind of crashes, some easily reproducible that I have not had time to manually submit (and manually clean the taint flag to get someone to look at them).

Comment 5 Mikhail 2016-03-29 19:28:36 UTC
Description of problem:
Boot Fedora Workstation from live USB

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.6.4
cmdline:        BOOT_IMAGE=/images/pxeboot/vmlinuz root=live:CDLABEL=Fedora-WS-Live-24_A-7 rd.live.image rd.live.check quiet
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 5 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff88000005f000/0xffff88000005f000
Modules linked in:
CPU: 5 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: Gigabyte Technology Co., Ltd. Z87M-D3H/Z87M-D3H, BIOS F11 08/12/2014
 0000000000000286 0000000091955e06 ffff8807fc707d40 ffffffff813d497f
 ffff8807fc707d88 ffffffff81a6477d ffff8807fc707d78 ffffffff810a6142
 ffff8807fc707e90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 6 Mikhail 2016-03-29 20:15:29 UTC
Description of problem:
Occurs on every boot on Fedora 24

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.6.4
cmdline:        BOOT_IMAGE=/boot/vmlinuz-4.5.0-0.rc7.git0.2.fc24.x86_64 root=UUID=a67f4702-1ece-4493-ac63-3c8d6f4d82ac ro rhgb quiet LANG=en_US.UTF-8
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 6 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff88000005f000/0xffff88000005f000
Modules linked in:
CPU: 6 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: Gigabyte Technology Co., Ltd. Z87M-D3H/Z87M-D3H, BIOS F11 08/12/2014
 0000000000000286 000000007da2b9c4 ffff8807fc787d40 ffffffff813d497f
 ffff8807fc787d88 ffffffff81a6477d ffff8807fc787d78 ffffffff810a6142
 ffff8807fc787e90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 7 Joe Doss 2016-03-30 03:29:10 UTC
Description of problem:
Booted for the first time after doing dnf system-upgrade download --releasever=24  and I got this error on a Thinkpad X1 Carbon 3rd Gen.

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.6.4
cmdline:        BOOT_IMAGE=/vmlinuz-4.5.0-0.rc7.git0.2.fc24.x86_64 root=UUID=552117ec-230a-4bd2-9a65-b0492c8f87ee ro rootflags=subvol=root rd.luks.uuid=luks-7b5a7897-fe7f-4fae-9e23-0a530331b9b2 rd.luks.uuid=luks-a3ed9b36-99e4-4c05-bc62-ced642f1078d rhgb quiet LANG=en_US.UTF-8
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 3 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff88000009d000/0xffff88000009d000
Modules linked in:
CPU: 3 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: LENOVO 20BSCTO1WW/20BSCTO1WW, BIOS N14ET33W (1.11 ) 11/09/2015
 0000000000000286 000000004569ab6a ffff880224297d40 ffffffff813d497f
 ffff880224297d88 ffffffff81a6477d ffff880224297d78 ffffffff810a6142
 ffff880224297e90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 8 Fedora Update System 2016-04-01 20:57:22 UTC
kernel-4.5.0-302.fc24 has been pushed to the Fedora 24 testing repository. If problems still persist, please make note of it in this bug report.
See https://fedoraproject.org/wiki/QA:Updates_Testing for
instructions on how to install test updates.
You can provide feedback for this update here: https://bodhi.fedoraproject.org/updates/FEDORA-2016-81fd1b03aa

Comment 9 Fedora Update System 2016-04-02 00:44:40 UTC
kernel-4.5.0-302.fc24 has been pushed to the Fedora 24 stable repository. If problems still persist, please make note of it in this bug report.

Comment 10 Ricardo Ramos 2016-04-02 14:48:05 UTC
I think this problem should go away if you people try to update the BIOS firmware, I had a similar problem and was fixed after a BIOS update.

Comment 11 Fedora Update System 2016-04-02 15:52:32 UTC
kernel-4.5.0-302.fc24 has been pushed to the Fedora 24 stable repository. If problems still persist, please make note of it in this bug report.

Comment 12 James Cornell 2016-04-03 05:04:43 UTC
Description of problem:
Atheros AC1525 (Killer Wireless) AP Association.  Has not worked ever on Linux.  Ability to scan for APs started working around 4.4.5.

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.6.4
cmdline:        BOOT_IMAGE=/vmlinuz-4.5.0-0.rc7.git0.2.fc24.x86_64 root=/dev/mapper/fedora_wario-root ro rd.lvm.lv=fedora_wario/root rd.luks.uuid=luks-5ee87ff5-ec73-48da-aca9-4627a1f09f13 rd.lvm.lv=fedora_wario/swap rhgb quiet LANG=en_US.UTF-8
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 2 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff88000005f000/0xffff88000005f000
Modules linked in:
CPU: 2 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: Notebook                         P770ZM                          /P770ZM                          , BIOS 1.03.11RLS1 03/25/2015
 0000000000000286 000000004d48956d ffff8807faf07d40 ffffffff813d497f
 ffff8807faf07d88 ffffffff81a6477d ffff8807faf07d78 ffffffff810a6142
 ffff8807faf07e90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 13 James Cornell 2016-04-03 05:09:23 UTC
There are no BIOS updates for Clevo P770ZM (Sager NP9772) to solve the ROM mismatch issues submitted as a solution.  Please advise to an alternative since this issue seems to affect more than a single model.

Comment 14 Drew Meigs 2016-04-25 19:57:29 UTC
*** Bug 1330299 has been marked as a duplicate of this bug. ***

Comment 15 Scott Jordan 2016-04-30 16:08:38 UTC
Description of problem:
Installed Fedora 24 Alpha, restarted and immediatley received errors

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.6.4
cmdline:        BOOT_IMAGE=/vmlinuz-4.5.0-0.rc7.git0.2.fc24.x86_64 root=/dev/mapper/fedora-root ro rd.lvm.lv=fedora/root rd.lvm.lv=fedora/swap rhgb quiet LANG=en_US.UTF-8
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 1 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff880000800000/0xffff880000800000
Modules linked in:
CPU: 1 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: LENOVO 90BG003JUS/Bantry CRB, BIOS IRKT54AUS 08/20/2015
 0000000000000286 00000000577a2793 ffff8803326b3d40 ffffffff813d497f
 ffff8803326b3d88 ffffffff81a6477d ffff8803326b3d78 ffffffff810a6142
 ffff8803326b3e90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 16 James Cornell 2016-04-30 20:10:38 UTC
Please don't quote me on this, but a few weeks back I tried out one of the Slackware64-current spins from Alienbase and believe that it was shipped with working firmware whereas my AC1525 was in fact working with Linux 4.4.8.

The Slackware firmware is here:
http://slackware.mirrors.tds.net/slackware/slackware-current/slackware/a/kernel-firmware-20160401git-noarch-1.txz

It is important to note however, the bundled Bluetooth that is built-in to this adapter (Again, Killer AC1525) has not as so far as to yet function under any circumstances and I have indeed tried many firmware bundles trying to get the Ath3K BT working to no avail.  I would be curious to know if the blob contained in the above archive helps anyone resolve this issue.  It was suggested that the bug itself (Not the firmware) preventing these network cards from working was fixed upstream in 4.4.6 in most distributions.  Thanks.

Comment 17 PastorDi 2016-05-10 12:35:35 UTC
Description of problem:
First reboot after install systems Fedora Alfa 7 Cinnamon x64.

Version-Release number of selected component:
kernel

Additional info:
reporter:       libreport-2.7.0
cmdline:        BOOT_IMAGE=/boot/vmlinuz-4.5.0-0.rc7.git0.2.fc24.x86_64 root=UUID=9a057712-b658-4071-83f5-90da7b5ea1e6 ro rhgb quiet LANG=ru_RU.UTF-8
kernel:         4.5.0-0.rc7.git0.2.fc24.x86_64
reproducible:   Not sure how to reproduce the problem
runlevel:       unknown
type:           Kerneloops

Truncated backtrace:
WARNING: CPU: 0 PID: 1 at arch/x86/mm/dump_pagetables.c:225 note_page+0x635/0x7e0()
x86/mm: Found insecure W+X mapping at address ffff88000006f000/0xffff88000006f000
Modules linked in:
CPU: 0 PID: 1 Comm: swapper/0 Not tainted 4.5.0-0.rc7.git0.2.fc24.x86_64 #1
Hardware name: Acer Aspire E1-571G/EA50_HC_CR, BIOS V2.21 12/16/2013
 0000000000000286 00000000ccf2c5bf ffff88015a3f3d40 ffffffff813d497f
 ffff88015a3f3d88 ffffffff81a6477d ffff88015a3f3d78 ffffffff810a6142
 ffff88015a3f3e90 8000000000000163 0000000000000004 0000000000000000
Call Trace:
 [<ffffffff813d497f>] dump_stack+0x63/0x84
 [<ffffffff810a6142>] warn_slowpath_common+0x82/0xc0
 [<ffffffff810a61dc>] warn_slowpath_fmt+0x5c/0x80
 [<ffffffff81072055>] note_page+0x635/0x7e0
 [<ffffffff81072518>] ptdump_walk_pgd_level_core+0x318/0x450
 [<ffffffff81072687>] ptdump_walk_pgd_level_checkwx+0x17/0x20
 [<ffffffff81067ac1>] mark_rodata_ro+0xf1/0x100
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80
 [<ffffffff817c0abd>] kernel_init+0x1d/0xe0
 [<ffffffff817cde7f>] ret_from_fork+0x3f/0x70
 [<ffffffff817c0aa0>] ? rest_init+0x80/0x80

Comment 18 Fabio Valentini 2016-06-13 14:21:09 UTC
Why am I still receiving NEEDINFO requests for a closed bug? ...


Note You need to log in before you can comment on or make changes to this bug.