Bug 132170 - cvs CROND[10800]: LAuS error - do_command.c:226 - laus_attach: (19) laus_attach: No such device
cvs CROND[10800]: LAuS error - do_command.c:226 - laus_attach: (19) laus_atta...
Status: CLOSED DUPLICATE of bug 131860
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: vixie-cron (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jason Vas Dias
Brock Organ
Depends On:
Blocks: 123571
  Show dependency treegraph
Reported: 2004-09-09 12:04 EDT by Bill Nottingham
Modified: 2014-03-16 22:48 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:05:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2004-09-09 12:04:57 EDT
Description of problem:

SSIA. Every five minutes in the logs.

Version-Release number of selected component (if applicable):

Presumably it's because laus isn't enabled. It should probably just be
quiet in that case.
Comment 1 Bill Nottingham 2004-09-09 12:13:12 EDT

*** This bug has been marked as a duplicate of 131860 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:05:32 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.