Bug 13234 - ipchains not installed
ipchains not installed
Status: CLOSED DUPLICATE of bug 13039
Product: Red Hat Linux
Classification: Retired
Component: ipchains (Show other bugs)
7.1
i386 Linux
high Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-29 16:31 EDT by Wil Harris
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-29 16:31:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Wil Harris 2000-06-29 16:31:56 EDT
When upgraded to Beta 2 from 6.2 ipchains does not get installed and is
removed from the system. It is replaced by iptables but the kernel
(2.2.16-3) does not have support for iptables.
Comment 1 Henri Schlereth 2000-07-03 02:32:54 EDT

*** This bug has been marked as a duplicate of 13039 ***

Note You need to log in before you can comment on or make changes to this bug.