Bug 1331509 - Please update perl-Net-CIDR to at least 0.16 in EPEL 6
Summary: Please update perl-Net-CIDR to at least 0.16 in EPEL 6
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: perl-Net-CIDR
Version: el6
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Paul Howarth
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-04-28 17:19 UTC by Xavier Bachelot
Modified: 2016-05-23 14:48 UTC (History)
2 users (show)

Fixed In Version: perl-Net-CIDR-0.18-1.el6
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-05-23 14:48:09 UTC


Attachments (Terms of Use)

Description Xavier Bachelot 2016-04-28 17:19:38 UTC
Hi,

I'd like perl-Net-CIDR to be updated to at least version 0.16 in EPEL 6 in order to build another package.

Thanks and regards,
Xavier

Comment 1 Fedora Update System 2016-05-06 09:57:12 UTC
perl-Net-CIDR-0.18-1.el6 has been submitted as an update to Fedora EPEL 6. https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-7ebf8bd1b5

Comment 2 Fedora Update System 2016-05-07 00:21:40 UTC
perl-Net-CIDR-0.18-1.el6 has been pushed to the Fedora EPEL 6 testing repository. If problems still persist, please make note of it in this bug report.
See https://fedoraproject.org/wiki/QA:Updates_Testing for
instructions on how to install test updates.
You can provide feedback for this update here: https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2016-7ebf8bd1b5

Comment 3 Fedora Update System 2016-05-23 14:48:05 UTC
perl-Net-CIDR-0.18-1.el6 has been pushed to the Fedora EPEL 6 stable repository. If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.