Bug 1333941 - still no tcpwrapper despite long standing requests to include it and ....
Summary: still no tcpwrapper despite long standing requests to include it and ....
Keywords:
Status: CLOSED DUPLICATE of bug 1229164
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: dovecot
Version: 7.2
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: rc
: ---
Assignee: Michal Hlavinka
QA Contact: qe-baseos-daemons
Mirek Jahoda
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-05-06 18:02 UTC by lejeczek
Modified: 2016-10-26 16:12 UTC (History)
0 users

Fixed In Version:
Doc Type: Known Issue
Doc Text:
Cause: missing tcpwrappers Consequence: does not work Workaround (if any): rebuild simply Result:
Clone Of:
Environment:
Last Closed: 2016-05-12 08:49:58 UTC


Attachments (Terms of Use)

Description lejeczek 2016-05-06 18:02:29 UTC
Description of problem:

... what changelog says:
* Mon Mar 29 2010 Michal Hlavinka <mhlavink@redhat.com> - 1:2.0-0.2.beta4.aefa279e2c70
- update to snapshot aefa279e2c70 from 2010-03-27
- fixes complains about missing tcpwrap (#577426)

when will some fix it please?

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 2 Michal Hlavinka 2016-05-12 08:49:58 UTC

*** This bug has been marked as a duplicate of bug 1229164 ***


Note You need to log in before you can comment on or make changes to this bug.