Bug 1337122 - Mumble 1.2.16 is available.
Summary: Mumble 1.2.16 is available.
Keywords:
Status: CLOSED DUPLICATE of bug 1293181
Alias: None
Product: Fedora
Classification: Fedora
Component: mumble
Version: rawhide
Hardware: x86_64
OS: Unspecified
unspecified
low
Target Milestone: ---
Assignee: John
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-05-18 10:48 UTC by Ervin
Modified: 2016-05-18 11:23 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-05-18 11:23:00 UTC
Type: Bug


Attachments (Terms of Use)

Description Ervin 2016-05-18 10:48:34 UTC
The source code is available here. 
https://github.com/mumble-voip/mumble/releases/tag/1.2.16

If someone wants to try build it for Fedora.

Comment 1 Rex Dieter 2016-05-18 11:23:00 UTC

*** This bug has been marked as a duplicate of bug 1293181 ***


Note You need to log in before you can comment on or make changes to this bug.