Bug 133765 - htt is eating cpu
Summary: htt is eating cpu
Status: CLOSED DUPLICATE of bug 132108
Alias: None
Product: Fedora
Classification: Fedora
Component: im-sdk   
(Show other bugs)
Version: 3
Hardware: x86_64 Linux
medium
medium
Target Milestone: ---
Assignee: Yu Shao
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-09-27 11:28 UTC by Neal Becker
Modified: 2007-11-30 22:10 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:05:55 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Neal Becker 2004-09-27 11:28:06 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (compatible; Konqueror/3.3; Linux) (KHTML, like Gecko)

Description of problem:
htt is constantly using cpu time.  No idea why.

Version-Release number of selected component (if applicable):
iiimf-server-12.0.1-3.svn1891

How reproducible:
Always

Steps to Reproduce:
1.boot
2.login?  (Not sure if this is required)
3.
    

Additional info:

Comment 1 Akira TAGOH 2004-09-28 04:34:06 UTC

*** This bug has been marked as a duplicate of 132108 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:05:55 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.