Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1339110 - ovirt-engine-extension-aaa-misc-1.0.1 version bump
Summary: ovirt-engine-extension-aaa-misc-1.0.1 version bump
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-extension-aaa-misc
Version: 4.0.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ovirt-4.0.0-rc
: 4.0.0
Assignee: Martin Perina
QA Contact: Pavol Brilla
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-05-24 07:50 UTC by Martin Perina
Modified: 2016-08-23 21:15 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-08-23 21:15:20 UTC
oVirt Team: Infra
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2016:1752 0 normal SHIPPED_LIVE ovirt-engine-extension-aaa-misc bug fix and enhancement update for RHV 4.0 2016-09-02 22:16:39 UTC

Description Martin Perina 2016-05-24 07:50:50 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 2 Pavol Brilla 2016-06-24 13:27:58 UTC
build found in erratum:  	ovirt-engine-extension-aaa-misc-1.0.1-2.el7ev

Comment 4 errata-xmlrpc 2016-08-23 21:15:20 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-1752.html


Note You need to log in before you can comment on or make changes to this bug.