Bug 1340641 - Can't enable owncloud-client nautilus integration
Summary: Can't enable owncloud-client nautilus integration
Keywords:
Status: CLOSED DUPLICATE of bug 1339011
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: owncloud-client
Version: epel7
Hardware: Unspecified
OS: Unspecified
unspecified
low
Target Milestone: ---
Assignee: Germano Massullo
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 1168864 1403697
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-05-29 13:09 UTC by Germano Massullo
Modified: 2017-02-01 00:27 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of:
Environment:
Last Closed: 2016-05-29 13:11:47 UTC
Type: Bug


Attachments (Terms of Use)

Description Germano Massullo 2016-05-29 13:09:33 UTC
Description of problem:
Personal reminder: can't enable owncloud-client nautilus integration due missing package nautilus-python in EPEL7

Version:
2.2.0-1.el7

Comment 1 Germano Massullo 2016-05-29 13:11:47 UTC
Oh noes, I have already entered such bugreport

*** This bug has been marked as a duplicate of bug 1339011 ***


Note You need to log in before you can comment on or make changes to this bug.