Bug 134144 - Workbook1 Test, problem 17 -- Reference to "tree", which is not in RHEL3
Summary: Workbook1 Test, problem 17 -- Reference to "tree", which is not in RHEL3
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Academy
Classification: Retired
Component: RHA030 Curriculum   
(Show other bugs)
Version: 2.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bowe Strickland
QA Contact: Bowe Strickland
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-09-29 20:07 UTC by Brad Smith
Modified: 2007-04-18 17:13 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-03 22:16:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Brad Smith 2004-09-29 20:07:04 UTC
Description says it all. The problem is still useful even without the
command available but it should still be changed.

Comment 1 Bowe Strickland 2005-01-03 22:16:32 UTC
question is "self contained", and terminal shouldn't
be available during test... i kind of like that it's
an unfamiliar command

(though don't get me wrong... i'd love to have "tree" back.)


Note You need to log in before you can comment on or make changes to this bug.