Bug 135176 - (speling) Wrong spellings and creates a bit of confusion.
Wrong spellings and creates a bit of confusion.
Status: CLOSED WONTFIX
Product: Red Hat Academy
Classification: Retired
Component: Documentation Guides (Show other bugs)
9
All Linux
medium Severity low
: ---
: ---
Assigned To: Bowe Strickland
Bowe Strickland
http://www.redhat.com/docs/manuals/li...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-09 15:24 EDT by anjali
Modified: 2008-06-21 13:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-08-02 09:18:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description anjali 2004-10-09 15:24:26 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
If you currently use Red Hat Linux 6.2 (or greater), you can perform 
an upgrade. Skim Chapter 1 Steps to Get You Started to review the 
basics, then read Chapter 3 Installing Red Hat Linux, following the 
directions as you go. Once you have chosen to perform an upgrade in 
the installation program, refer to Appendix A Upgrading Your Current 
System. 


SKIM  has to be changed to SKIP

PDF and HTML files

Version-Release number of selected component (if applicable):
rhl-ig-x86(EN)-9-Print-RHI (2003-01-16T18:24-0400)

How reproducible:
Sometimes

Steps to Reproduce:
1. Searched it in the file
2. Re Searched it in the file

3.
    

Additional info:
Comment 1 Bowe Strickland 2005-08-02 09:18:13 EDT
This is not a Red Hat Academy product, but should be filed under 
Documentation.

Note You need to log in before you can comment on or make changes to this bug.