Bug 1353247 - [RFE] LUKS encryption of all disk backends
Summary: [RFE] LUKS encryption of all disk backends
Keywords:
Status: CLOSED DUPLICATE of bug 1336045
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs
Version: unspecified
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
: ---
Assignee: Scott Herold
QA Contact: Gil Klein
URL:
Whiteboard:
Depends On: 1301021
Blocks:
TreeView+ depends on / blocked
 
Reported: 2016-07-06 15:49 UTC by Ademar Reis
Modified: 2019-04-28 14:15 UTC (History)
18 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1301026
Environment:
Last Closed: 2017-06-04 13:46:17 UTC
oVirt Team: Storage
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Yaniv Kaul 2017-02-27 10:34:59 UTC
Dup of bug 1336045 ?

Comment 2 Yaniv Lavi 2017-06-04 13:46:17 UTC

*** This bug has been marked as a duplicate of bug 1336045 ***


Note You need to log in before you can comment on or make changes to this bug.