Bug 13549 - No Enterprise or Enterprise for Oracle entries to file against
No Enterprise or Enterprise for Oracle entries to file against
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
i386 Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-07-06 16:42 EDT by Thor Nolen
Modified: 2007-04-18 12:27 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-07-06 16:42:44 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Thor Nolen 2000-07-06 16:42:43 EDT
There are no entries to file bugs for the Red Hat Enterprise edition nor
the Enterprise optimized for Oracle edition.

Thor
Comment 1 David Lawrence 2000-07-06 16:52:25 EDT
The only major differences between the Oracle Enterprise and standard Red Hat
would be the kernel, ibm-jre, motif, and maybe a couple others. Since we do not
support the ibm-jre and motif all other bugs can be filed against the standard
Red Hat distribution product making a note that it is for the Enterprise
product.

Note You need to log in before you can comment on or make changes to this bug.