Bug 13556 - Secureweb Installation Errors
Summary: Secureweb Installation Errors
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Secure Web Server
Classification: Retired
Component: secureweb   
(Show other bugs)
Version: 3.2
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-07-06 23:25 UTC by dbelliz
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-27 16:49:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description dbelliz 2000-07-06 23:25:24 UTC
I have a few issues with the secure web server installation.

I found the instation documentation very poor to non existent.  I had to
muddle through and figure out the dependencies myself. You're OS
installation has great documentation why is the secure webserver so poor? 

I also had an installation error message to effect:

User ddj does not exist.

Comment 1 Nalin Dahyabhai 2000-07-18 19:10:44 UTC
Which prerequisites appear to be missing?  Are you using the U.S. version
or the International version?

Comment 2 Preston Brown 2002-01-07 15:54:49 UTC
closed due to lack of additional feedback.


Comment 3 dbelliz 2002-01-09 15:48:08 UTC
I never received the inital response. Keep this issue closed though becase I'll
not be trying to use your secureweb crap again.


Note You need to log in before you can comment on or make changes to this bug.