Bug 135962 - only available in english
only available in english
Status: CLOSED UPSTREAM
Product: Fedora
Classification: Fedora
Component: gnome-user-docs (Show other bugs)
3
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Aillon
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-10-15 18:05 EDT by Matthias Clasen
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-06 06:16:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Matthias Clasen 2004-10-15 18:05:19 EDT
The gnome user and admin guide seem to be no longer available in any
language but English.
Comment 1 Marco Pesenti Gritti 2004-11-06 06:16:46 EST
This is an upstream decision, because they was out of date. I remember
seeing a thread about it on gnome lists but I'm unable to find it now ...


Note You need to log in before you can comment on or make changes to this bug.