Bug 1378985 - Evolution 3.22 doesn't show content of mails
Evolution 3.22 doesn't show content of mails
Status: CLOSED DUPLICATE of bug 1378987
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
25
All Linux
unspecified Severity urgent
: ---
: ---
Assigned To: Milan Crha
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2016-09-23 15:40 EDT by Heiko Adams
Modified: 2016-09-24 04:15 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-09-24 04:15:07 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Heiko Adams 2016-09-23 15:40:24 EDT
Description of problem:
After upgrading evolution to 3.22 it doesn't show the content of mails anymore. When running from therminal it only shows 
> (evolution:3476): Gdk-WARNING **: gdk_cairo_draw_gl_render_buffer failed - no paint context

Version-Release number of selected component (if applicable):
$ rpm -q evolution
evolution-3.22.0-1.fc25.x86_64

How reproducible:
Allways

Steps to Reproduce:
1. Start evolution
2. Select a mail
3.

Actual results:
No content is shown

Expected results:


Additional info:
Comment 1 Heiko Adams 2016-09-24 04:15:07 EDT

*** This bug has been marked as a duplicate of bug 1378987 ***

Note You need to log in before you can comment on or make changes to this bug.