Bug 138505 - Notification going to skytel pagers
Notification going to skytel pagers
Status: CLOSED DUPLICATE of bug 138506
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Monitoring (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Nick Hansen
Red Hat Satellite QA List
Depends On:
  Show dependency treegraph
Reported: 2004-11-09 13:26 EST by Celeste O'Connor
Modified: 2007-06-20 16:08 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:06:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Celeste O'Connor 2004-11-09 13:26:42 EST
Description of problem:
I have tested sending critical alerts to my email as well as setting 
up a method to be sent to my pager.  Sending alerts to email works, 
but, they do not come thur on my skytel pager.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 Nick Hansen 2004-11-09 14:05:02 EST

*** This bug has been marked as a duplicate of 138506 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:06:52 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.