Bug 139017 - small CSS issue on kickstart page
small CSS issue on kickstart page
Status: CLOSED NEXTRELEASE
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Provisioning (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Shannon Hughes
Fanny Augustin
:
Depends On:
Blocks: rhn360sat
  Show dependency treegraph
 
Reported: 2004-11-12 10:28 EST by Max Spevack
Modified: 2007-10-29 22:01 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-17 15:46:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot (82.46 KB, image/png)
2004-11-12 10:30 EST, Max Spevack
no flags Details

  None (edit)
Description Max Spevack 2004-11-12 10:28:47 EST
Description of problem:
Check out the screenshot -- on the right hand side, the text flows
over into the dotted portion of the page that is supposed to be the
margin.
Comment 1 Max Spevack 2004-11-12 10:30:35 EST
Created attachment 106571 [details]
screenshot
Comment 2 Shannon Hughes 2004-11-17 13:05:50 EST
*** Bug 139365 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.