Bug 140151 - Kernel oops with 2.6.9-1.678_FC3
Kernel oops with 2.6.9-1.678_FC3
Status: CLOSED DUPLICATE of bug 73733
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
3
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-11-20 03:27 EST by drago01
Modified: 2015-01-04 17:12 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-11-20 10:52:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the errors (4.58 KB, text/plain)
2004-11-20 03:29 EST, drago01
no flags Details

  None (edit)
Description drago01 2004-11-20 03:27:00 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; de-DE; rv:1.7.5)
Gecko/20041111 Firefox/1.0

Description of problem:
I was uploading a file (via php) and I did'nt work,because I have
selinux enabled I wanted to see in dmesg why it failed.
I found the attached errors in dmesg. I cannot reproduce it I don't
even know why it happend becaused the system still works fine withozt
a reboot and no app crashed.


Version-Release number of selected component (if applicable):
kernel-2.6.9-1.678_FC3

How reproducible:
Couldn't Reproduce


Actual Results:  errors in dmesg

Expected Results:  no errors in dmesg

Additional info:
Comment 1 drago01 2004-11-20 03:29:18 EST
Created attachment 107112 [details]
the errors

Maybe it has something to do with the voluntary-preempt patch...
Comment 2 Dave Jones 2004-11-20 10:52:16 EST

*** This bug has been marked as a duplicate of 73733 ***

Note You need to log in before you can comment on or make changes to this bug.