Bug 1402 - lilo fails during install
lilo fails during install
Status: CLOSED CURRENTRELEASE
Product: Red Hat Linux
Classification: Retired
Component: setup (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Cristian Gafton
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-03-02 13:32 EST by dpawluk
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-03-18 22:47:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description dpawluk 1999-03-02 13:32:55 EST
i have a 1 gig linux partition followed by a 1 gig vfat
partition and then a 127 mb swap. then i have 2 large
logical partitions - 1 ext2 and 1 vfat. i suspect that
possibly the logical vfat might be causing the problem
because of the high cylinder value.
Comment 1 Cristian Gafton 1999-03-18 22:47:59 EST
is this still valid for Starbuck ?

Note You need to log in before you can comment on or make changes to this bug.